Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Supported by

Getting Opensesame 3.2.4 on Raspberry Pi

edited June 13 in OpenSesame

Hi all,

I have a question. How do I install the newest version of Opensesame on my Raspberry? It only want to install the 0.27.4 version so far..

Thanks in advance!

Edit: Or if you can tell me how to run an experiment designed in 3.2.4 on a 0.27.4, that will do as well!

Sign In or Register to comment.